RC-Baustelle.de
Registrierung Mitgliederliste Suche Zur Startseite
RC-Baustelle.de » Modelle » Radlader » [1:12] Kawasaki 115 Z-IV » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (5): « erste ... « vorherige 3 4 [5] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Kawasaki 115 Z-IV
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
benman22
Haudegen


images/avatars/avatar-1106.jpg

Dabei seit: 25.03.2008
Beiträge: 534
Maßstab: 1:12
Wohnort: braunschweig

  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Hmm.....heute mal aus dem Winterschlaf geholt.....Hab Luft in der Hydraulik....Akkus mal ordentlich laden und schauen...

Bin nicht mehr viel am Hobby beschäftigt.....die Börse und das drumherum reizen mich seit 2 Jahren mehr.....

LG
Benjamin
24.02.2019 16:57 benman22 ist offline E-Mail an benman22 senden Beiträge von benman22 suchen Nehmen Sie benman22 in Ihre Freundesliste auf
benman22
Haudegen


images/avatars/avatar-1106.jpg

Dabei seit: 25.03.2008
Beiträge: 534
Maßstab: 1:12
Wohnort: braunschweig

  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Hab sogar schon über einen Verkauf nachgedacht....

Samt Zeichnungssatz, alle Fräsdateien, Spektrum DX10i, Ladegerät usw.....

Lg

Benjamin
24.02.2019 17:07 benman22 ist offline E-Mail an benman22 senden Beiträge von benman22 suchen Nehmen Sie benman22 in Ihre Freundesliste auf
Dieter64   Zeige Dieter64 auf Karte
Routinier


images/avatars/avatar-1155.jpg

Dabei seit: 15.09.2012
Beiträge: 399
Maßstab: 1:14,5
Wohnort: Zetel

Themenstarter Thema begonnen von Dieter64
  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Hi Benny,

das wäre aber sehr schade. Bist doch auch fast fertig oder sogar ganz fertig.
So viel Zeit und Arbeit.

MfG Dieter
24.02.2019 21:17 Dieter64 ist offline E-Mail an Dieter64 senden Beiträge von Dieter64 suchen Nehmen Sie Dieter64 in Ihre Freundesliste auf
Dieter64   Zeige Dieter64 auf Karte
Routinier


images/avatars/avatar-1155.jpg

Dabei seit: 15.09.2012
Beiträge: 399
Maßstab: 1:14,5
Wohnort: Zetel

Themenstarter Thema begonnen von Dieter64
  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Hallo an Alle.

Nicht das Ihr meint es geht bei mir hier nicht weiter. Habe jetzt endlich mal meine Motorhaube den letzten Anstrich gegeben. Werkstatt jetzt auch teil Gelb. Habe auch die Räder mal richtig verschraubt. Mal schauen wie es ankommt.
So nu erst mal die zwei Bilder.

MfG Dieter

Dateianhänge:
jpg 20190323_102251a.jpg (141,23 KB, 377 mal heruntergeladen)
jpg 20190330_111600a.jpg (130,24 KB, 369 mal heruntergeladen)
31.03.2019 13:37 Dieter64 ist offline E-Mail an Dieter64 senden Beiträge von Dieter64 suchen Nehmen Sie Dieter64 in Ihre Freundesliste auf
Baggerkalle
Foren Gott


images/avatars/avatar-850.jpg

Dabei seit: 02.11.2007
Beiträge: 8.269
Maßstab: ---

  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Ja sehr schön , bei mir dauert es noch bis ich so weit bin .
Gruß Kalle
31.03.2019 14:58 Baggerkalle ist offline E-Mail an Baggerkalle senden Beiträge von Baggerkalle suchen Nehmen Sie Baggerkalle in Ihre Freundesliste auf
Dieter64   Zeige Dieter64 auf Karte
Routinier


images/avatars/avatar-1155.jpg

Dabei seit: 15.09.2012
Beiträge: 399
Maßstab: 1:14,5
Wohnort: Zetel

Themenstarter Thema begonnen von Dieter64
  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Hallo an Alle.

So habe es endlich geschafft. Bis auf die Scheinwerfer soweit fertig. Habe noch keine vernünftige Idee für den Bau der Scheinwerfer. Aber mal schauen vielleicht geht mir ja mal ne LED auf.

So nu geht es weiter mit Bildern.

MfG Dieter

Dateianhänge:
jpg c.jpg (129,21 KB, 293 mal heruntergeladen)
jpg b.jpg (130 KB, 288 mal heruntergeladen)
jpg a.jpg (142,08 KB, 302 mal heruntergeladen)
15.04.2019 18:08 Dieter64 ist offline E-Mail an Dieter64 senden Beiträge von Dieter64 suchen Nehmen Sie Dieter64 in Ihre Freundesliste auf
Dieter64   Zeige Dieter64 auf Karte
Routinier


images/avatars/avatar-1155.jpg

Dabei seit: 15.09.2012
Beiträge: 399
Maßstab: 1:14,5
Wohnort: Zetel

Themenstarter Thema begonnen von Dieter64
  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Hallo an Alle

erst mal frohe Ostern. So habe mal wieder 2 Bilder in freier Wildbahn.




heute hat sich´s gerächt mach ich morgen, mach ich morgen. Habe vergessen denn Bolzen des unteren Knickgelenkes mit schraubenlack zu sichern . Ist nichts passiert nur das die Lenkung nicht mehr so gut lief. Bolzen wiedergefunden. Also wieder einbauen und SICHERN.


MfG Dieter

Dateianhänge:
jpg 21-04-a.jpg (142,47 KB, 223 mal heruntergeladen)
jpg 21-04-b.jpg (127 KB, 221 mal heruntergeladen)
21.04.2019 19:15 Dieter64 ist offline E-Mail an Dieter64 senden Beiträge von Dieter64 suchen Nehmen Sie Dieter64 in Ihre Freundesliste auf
Baggerkalle
Foren Gott


images/avatars/avatar-850.jpg

Dabei seit: 02.11.2007
Beiträge: 8.269
Maßstab: ---

  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Ein ganz schönes Monster hast du dir Gebaut . Sehr Schön .

Gruß Kalle
22.04.2019 12:00 Baggerkalle ist offline E-Mail an Baggerkalle senden Beiträge von Baggerkalle suchen Nehmen Sie Baggerkalle in Ihre Freundesliste auf
Dieter64   Zeige Dieter64 auf Karte
Routinier


images/avatars/avatar-1155.jpg

Dabei seit: 15.09.2012
Beiträge: 399
Maßstab: 1:14,5
Wohnort: Zetel

Themenstarter Thema begonnen von Dieter64
  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Hallo an Alle.

@ Kalle. Ja hast recht ist schon ein gewaltiges Teil.

Ja Kollegen nicht das Ihr meint hier ist alles tot. Ich habe jetzt so gut 18 Monate getestet und bin soweit erst mal zufrieden. Jedoch gab es einige Schäden. Als erstes ist das Getriebe nicht stabil genug und ich muss noch ein neues bauen. aber das ist das kleinere Problem. Das größere ist die Pumpe ich habe da heute mal Zeit und Musse genommen und mit einem Multimeter am Fahrtregler rum gemessen. Mir fehlt ja die Fördermenge bzw. die Fördergeschwindigkeit. Druck ist in Ordnung baut sich bei bedarf schnell auf. Ich meine die Pumpe dreht zu langsam und bekommt so nicht die volle Fördermenge durchgeschoben. Des wegen meine Idee mit dem Multimeter. Heisst rein in den Regler direkt vom Akku mit 13,3 Volt am Ausgang Regler kommen bei Vollgas aber nur 8,5 Volt an.

Kann mir da jemand irgendwie helfen?

Wo ist da der Rest?
Ist das normal das der Regler knapp 5 Volt irgendwie wegmacht?
Wird dabei aber nicht warm.

MfG Dieter
07.11.2020 21:49 Dieter64 ist offline E-Mail an Dieter64 senden Beiträge von Dieter64 suchen Nehmen Sie Dieter64 in Ihre Freundesliste auf
Seiten (5): « erste ... « vorherige 3 4 [5] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
RC-Baustelle.de » Modelle » Radlader » [1:12] Kawasaki 115 Z-IV

Views heute: 48.983 | Views gestern: 61.420 | Views gesamt: 185.186.234

Impressum


Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH Designed by MyGEN24.de & timo-reinelt.de | Convert by Synoxis