RC-Baustelle.de
Registrierung Mitgliederliste Suche Zur Startseite
RC-Baustelle.de » Fragen und Antworten zu . . . . . . » Komponenten, Antriebe und Fahrgestelle » [1:8] Unimog U1300L Hauptgetriebe » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (4): « erste ... « vorherige 2 3 [4] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen [1:8] Unimog U1300L Hauptgetriebe
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Blaubär
Haudegen


Dabei seit: 17.12.2007
Beiträge: 582
Maßstab: 1:10
Wohnort: Bergisch Gladbach

  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Hallo Tom,
Die Ausfräsung kann doch einfach von oben gefräst werden.
Die Kugeln können nicht weg ,weil sie von der Welle gehalten werden

Gruß Christian
07.02.2020 20:43 Blaubär ist offline E-Mail an Blaubär senden Beiträge von Blaubär suchen Nehmen Sie Blaubär in Ihre Freundesliste auf
tömchen
König


images/avatars/avatar-1117.jpg

Dabei seit: 27.12.2006
Beiträge: 759
Maßstab: 1:8
Wohnort: München

Themenstarter Thema begonnen von tömchen
  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Hallo Christian,

ganz genau weiß ich nicht was Du meinst...

Ich vermute mal folgendes: Statt der halbkugelförmigen Vertiefungen täten es ja auch zylindrische, die ich von der Stirnseite aus einbohren kann.
Und klar, die Kugeln werden durch die Bohrungen in der Welle in Position gehalten. Das Zahnrad, in das die Kugeln eingreifen, muß nur dafür sorgen, daß sie nicht zu weit aus den Bohrungen rauskönnen.
Zuerst sahen meine Zahnräder im CAD auch so aus, siehe Bild (hab ich weiter oben schon mal gebracht).
Aber dann habe ich mich für die halbkugelförmigen Vertiefungen entschieden, weil dann links und rechts der Vertiefungen ein durchgehender Bund stehenbleibt, auf dem sich das Rad sauber auf der Welle drehen kann, wenn es gerade nicht im Eingriff ist.
Ist vielleicht akademisch und nicht wirklich nötig.

Gerade, wo ich das hier schreibe, fällt mir leider doch auch ein negativer Effekt auf: Bei Eingriff der Kugeln könnte durch Toleranzen das Rad seitlich verschoben werden, und seine Nachbarn einklemmen, die eigentlich ganz leicht und kraftlos auf der Welle laufen sollten. Hmmmm...

Es ist ohnehin so, daß ich vielleicht zwei der Zahnräder neu machen muß. Das Ausreiben mit einer 12h7 Reibahle lief nicht so gut, hat total gerattert und grausame Marken hinterlassen, sieht fast wie ein Innenzahnkranz aus verwirrt Ich weiß nicht woran es lag. Entweder die Vorbohrung war zu klein (ich hatte nur einen 11,0 Bohrer) oder die Reibahle ist schlecht. Erst beim dritten bin ich dann auf Ausdrehen übergegangen.

Dateianhänge:
jpg keilgruppenrad.jpg (56 KB, 160 mal heruntergeladen)
jpg keilgruppenrad_neu.jpg (62,04 KB, 159 mal heruntergeladen)
11.02.2020 08:57 tömchen ist offline E-Mail an tömchen senden Homepage von tömchen Beiträge von tömchen suchen Nehmen Sie tömchen in Ihre Freundesliste auf
Blaubär
Haudegen


Dabei seit: 17.12.2007
Beiträge: 582
Maßstab: 1:10
Wohnort: Bergisch Gladbach

  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Hallo Tom,
ich habe ganz durchgefräst.
Die Zahnräder können sich minimal seitlich verschieben,es wird durch Messing Scheiben / Ringe verhindert.
Mein Ziehkeilgetriebe ist nicht mehr im Einsatz weil das Gang einlegen nicht zuverlässig funktioniert hat.
Von Hand konnte ich die 3 Gänge sauber durch schalten.
Das Servo hatte nicht genug Gefühl.
Es ist aber gut möglich, daß das Servo zu schwach / klein war.

Gruß Christian
11.02.2020 10:43 Blaubär ist offline E-Mail an Blaubär senden Beiträge von Blaubär suchen Nehmen Sie Blaubär in Ihre Freundesliste auf
tömchen
König


images/avatars/avatar-1117.jpg

Dabei seit: 27.12.2006
Beiträge: 759
Maßstab: 1:8
Wohnort: München

Themenstarter Thema begonnen von tömchen
  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Großer Moment heute.

Zum ersten Mal dreht sich alles von der Eingangswelle bis zu den Achsabtrieben.

Das Ziehkeilgetriebe hakelt ziemlich, wenn man es von Hand dreht, aber mit etwas Eingangsdrehzahl fällt das nicht mehr unangenehm auf. Kann aber sein, daß es beim ganz langsamen Rangieren mit geringster Motordrehzahl wieder kommt. Es ist aber auch noch kein Hauch Fett dran - Fett könnte die Kugeln daran hindern, in jede Vertiefung der Zahnräder hüpfen zu wollen.

Das Montieren der Ziehkeil-Welle mit davonkullernden Kugeln erzeugt schon den einen oder anderen Fluch Teufel

@Christian: Guck mal, ich habe die Zahnräder doch stirnseitig eingefräst! Du hast recht, es ist einfacher und reicht auch. Ooooder kommt das Hakeln dadurch? Wenn ich mal ganz viel Zeit habe, baue ich eines oder alle drei Zahnräder neu, mit halbkugelförmigen Vertiefungen.

Die Bilder sind alle nur vom Ziehkeil-Getriebe, und eine Kamera mit ordentlichen Makro-Eigenschaften müßte ich auch mal besorgen... das letzte ist dann die "Antriebswelle" mit den drei fest verbundenen Zahnrädern.

Übrigens, ich verbinde mittlerweile ALLES mit Loctite 648: Die Zahnräder auf der Welle, die Schaltgabeln auf den Stangen, den Knubbel des Ziehkeils auf der Stange... bin mal gespannt ob es da Ausfälle gibt.

Ein kleines Video gibts auch.

Viele Grüße
Tom.

Dateianhänge:
jpg ziehkeilwell1e.jpg (90,25 KB, 101 mal heruntergeladen)
jpg ziehkeilwelle2.jpg (105 KB, 101 mal heruntergeladen)
jpg ziehkeilwelle3.jpg (100,39 KB, 102 mal heruntergeladen)
jpg ziehkeilräder.jpg (97,46 KB, 101 mal heruntergeladen)
jpg dreierwelle.jpg (97 KB, 101 mal heruntergeladen)
14.02.2020 22:53 tömchen ist offline E-Mail an tömchen senden Homepage von tömchen Beiträge von tömchen suchen Nehmen Sie tömchen in Ihre Freundesliste auf
Blaubär
Haudegen


Dabei seit: 17.12.2007
Beiträge: 582
Maßstab: 1:10
Wohnort: Bergisch Gladbach

  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Hallo Tom,
Prima, daß es läuft.
Ich habe versucht im Ziehkeil eine umlaufende Nut zu machen, damit die Kugeln den knubbel nicht wegdrücken, bzw damit er leichter in Position bleibt.
Meine Zahnräder haben nur 2 Taschen, damit mehr Fleisch überbleibt.

Gruß Christian
15.02.2020 11:20 Blaubär ist offline E-Mail an Blaubär senden Beiträge von Blaubär suchen Nehmen Sie Blaubär in Ihre Freundesliste auf
manufa mog
Routinier


images/avatars/avatar-929.jpg

Dabei seit: 30.08.2012
Beiträge: 418
Maßstab: 1:8
Wohnort: Gelsenkirchen

  Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen
Hallo Tom,

das sieht ja wunderbar aus, sogar die Vorderachse lässt sich abschalten, ich freue mich darauf das Teil in Ede zu sehen...

Gruß, Udo
16.02.2020 16:20 manufa mog ist offline E-Mail an manufa mog senden Beiträge von manufa mog suchen Nehmen Sie manufa mog in Ihre Freundesliste auf
Seiten (4): « erste ... « vorherige 2 3 [4] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
RC-Baustelle.de » Fragen und Antworten zu . . . . . . » Komponenten, Antriebe und Fahrgestelle » [1:8] Unimog U1300L Hauptgetriebe

Views heute: 39.950 | Views gestern: 45.857 | Views gesamt: 164.985.561

Impressum


Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH Designed by MyGEN24.de & timo-reinelt.de | Convert by Synoxis